top

Salut, j'ai vus quelques problème en jeu ....

 
Post new topic   Reply to topic    minecube Forum Index -> Support -> Aide, problèmes divers
Author Message
Moustiquo
Joueur

Offline

Joined: 12 Feb 2012
Posts: 102
Localisation: Reims

PostPosted: Mon 27 Feb - 12:05 (2012)    Post subject: Salut, j'ai vus quelques problème en jeu .... Reply with quote

Bonjour, j'avais parlé de certains problème a Tek et il m'a dit que le mieux qui serait a faire serait de mettre un topic ici.
(Mais je remercie Tek pour m'avoir expliqué certaons problème  Wink ).

1-Voila j'ai remarque que les animaux, même si on leur donné du blé (mod love) , ils ne se reproduisaient pas =/  .
2-J'ai vus aussi qu'on ne pouvait pas lancer des items avec une touche (pout moi c'est u) a certains endroit de la map.
3-Pour finirj'ai vus quand j'essaye d'ouvrir un minecart locomotive (pour mettre du charbon), ba il ne s'ouvre pas.

Merci d'avance et a bientôt =) !!!!
 
_________________


Back to top
Publicité






PostPosted: Mon 27 Feb - 12:05 (2012)    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
Emixam32
Modérateur

Offline

Joined: 07 Jan 2012
Posts: 301
Localisation: Drôme

PostPosted: Mon 27 Feb - 13:02 (2012)    Post subject: Salut, j'ai vus quelques problème en jeu .... Reply with quote

1) C'est normal, le mode reproduction est désactivé sur les serveurs Wink
2) Peut tu préciser ou? Il doit y avoir une protection
3) AH sa je peux pas répondre, je vais tester IG
_________________
[url=http://www.servimg.com/image_preview.php?i=348&u=11929410][img]http://i42.servimg.com/u/f42/11/92/94/10/43_min12.jpg[/img][/url]

Maire de Inferno


Back to top
Visit poster’s website MSN Skype
romfr67
Administrateur/Fondateur

Offline

Joined: 28 Dec 2011
Posts: 164
Localisation: Chez toi

PostPosted: Mon 27 Feb - 16:07 (2012)    Post subject: Salut, j'ai vus quelques problème en jeu .... Reply with quote

Pour ton 2e souci, j'ai la solution !
C'est pendant les event "mobarena" l'échange de loot étant interdit, on ne peux rien "lancer" . fais donc "/ma leave" à la fin de la partie Smile
_________________


Back to top
constructosaure
Joueur

Offline

Joined: 24 Feb 2012
Posts: 191
Localisation: votre serv :)

PostPosted: Tue 28 Feb - 21:36 (2012)    Post subject: Salut, j'ai vus quelques problème en jeu .... Reply with quote

pour le 3ème problème je pense que c'est soit un bug de multi joueurs soit un petit truc à régler car certains plugins 
empêches l'utilisation de certains objets Smile .
_________________


Back to top
Moustiquo
Joueur

Offline

Joined: 12 Feb 2012
Posts: 102
Localisation: Reims

PostPosted: Wed 29 Feb - 11:55 (2012)    Post subject: Salut, j'ai vus quelques problème en jeu .... Reply with quote

OK, merci beaucoup.

Mais je viens d'aller sur le serveur -------> WTF pourquoi il y a eu un roalback ???????



Merci a vous et bonne journée.

PS: je suis pas la pendant 3 jour.
_________________


Back to top
Display posts from previous:    Previous topic : Next topic  
Post new topic   Reply to topic    minecube Forum Index -> Support -> Aide, problèmes divers All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  

Index | Administration Panel | Create a free forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation